La siguiente guía aplica a la gama de Microhosting, Hosting Web y los Hosting WordPress.
Si al acceder a tu web ves un error que dice "Forbidden", quiere decir que algo en la configuración de la página no es correcto. Este error puede tener varias causas, para ver cuál es la causa principal, mira lo que pone debajo del "Forbidden":

Si esta es la frase que te aparece, el error está causado porque la carpeta en la que están subidos los ficheros del sitio web no tiene los permisos correctamente asignados. Para corregirlo, primer accede a tu cuenta de Nominalia con tu usuario y contraseña, desde la página de acceso a la Zona Cliente.

Luego, accede a tu alojamiento (ya sea Microhosting, Hosting Web o WordPress) desde el menú de la derecha:

En la siguiente ventana, localiza tu alojamiento y haz clic sobre el dominio asociado:



Y ya estarás dentro de tu Gestor de Archivos:

Ahora, haz un clic sobre la carpeta en la que se encuentran los ficheros de la web y luego haz clic en el botón de Permisos (icono de la llave):
Recuerda: Para el dominio principal del hosting, la carpeta raíz de la web suele ser "www", pero puedes haberla cambiado, revisa antes donde están tus ficheros.

Establece los permisos de esta carpeta en 755 (no toques los permisos de otras carpetas) y haz clic en el botón "Ok" para guardar los cambios:

Luego, espera 5 minutos y borra la caché de tu navegador. ¡Y ya podrás visitar la web de la forma habitual!

Si este es el error Forbidden que te aparece, quiere decir que falla la lectura del fichero index en la carpeta raíz de la web, así que revisa:
Si todo esto ya es correcto, ábrenos un ticket de soporte para que lo revisemos.
Contact our experts, they will be happy to help!
Contact us